Herzlich Willkommen auf Weltverschwoerung.de

Angemeldete User sehen übrigens keine Werbung. Wir freuen uns wenn Du bei uns mitdiskutierst:

WV Update Strang

Popocatepetl

Prinz des Tabernakels
27. August 2013
3.834
gibt da wohl ein problem mit den standard smilies ? also denen aus dem chat plugin.

scheint jedenfalls so, daß jedesmal, wenn ich so ein ding posten mag, eine fehlermeldung kommt.

find ich schade, hab mich über die fülle gefreut. allerdings ist jetzt der editier bug raus, was ich pers extrem feier :jubel:
 

Filz

propriétaire
Teammitglied
6. Juni 2001
726
gibt da wohl ein problem mit den standard smilies ? also denen aus dem chat plugin.

scheint jedenfalls so, daß jedesmal, wenn ich so ein ding posten mag, eine fehlermeldung kommt.

find ich schade, hab mich über die fülle gefreut. allerdings ist jetzt der editier bug raus, was ich pers extrem feier :jubel:
Danke für den Hinweis - anscheinend muss ich die Tabellen noch nach UTF8MB4 konvertieren. Ich mache aktuell ein Backup und starte die Konvertierung.
Mal sehen was dann rauskommt.
 

Filz

propriétaire
Teammitglied
6. Juni 2001
726
Wo ich gerade dabei war, habe ich auch die Forensoftware auf die Version 2.1.7 angehoben.
Bitte testet das ganze nochmal!
 

ElfterSeptember

Meister vom Königlichen Gewölbe
9. August 2012
1.344
Hallo Filz. Jetzt komm ich auf meinen ipad auch über Safari nicht mehr rein. Schreibe hier über mein Smartphone. Ziemlich merkwürdig 😞

Edith.: habe mal alle browser Daten gelöscht. Jetzt geht es wieder auf Opera
 

Filz

propriétaire
Teammitglied
6. Juni 2001
726
Ich führe gleich ein kleineres Upgrade der Forensoftware auf Xenforo 2.1.8 durch (sollte in 10 Minuten erledigt sein)
Probleme erwarte ich nicht, falls Euch was auffällt, so meldet es bitte hier.
 
Oben Unten