Technische Probleme

Dieses Thema im Forum "Alles über Weltverschwoerung.de" wurde erstellt von Simple Man, 24. Oktober 2010.

  1. Simple Man

    Simple Man Kanonenbootdiplomat Mitarbeiter

    Beiträge:
    3.998
    Registriert seit:
    4. November 2004
    Technische Probleme, die das Forum oder den Chat betreffen, können hier gepostet werden.
     
  2. Telepathetic

    Telepathetic Großmeister aller Symbolischen Logen

    Beiträge:
    3.016
    Registriert seit:
    1. Juli 2010
    AW: Technische Probleme

    Vielen Dank, Simple!

    Ich kann aus meinem Postausgang heraus keine Nachrichten in andere Ordner verschieben.

    Die Beschreibung zu meinen Alben wird nicht angezeigt.

    Danke,
    Tele
     
  3. a-roy

    a-roy Mensch

    Beiträge:
    9.922
    Registriert seit:
    22. Oktober 2007
    AW: Technische Probleme

    High, friends
    hab' am 22.10. eine Frage in die chatbox gestellt(warum lizzy jetzt als 'Ehemaliger User' geführt wird). Danach konnte ich nicht mehr in die chatbox reinkommen noch skrollen. Heute ging auch nichts mehr!
    Hat da jemand 'ne Ahnung?
     
  4. Simple Man

    Simple Man Kanonenbootdiplomat Mitarbeiter

    Beiträge:
    3.998
    Registriert seit:
    4. November 2004
    AW: Technische Probleme

    Treten die Probleme seitdem auf oder jetzt wieder?
     
  5. a-roy

    a-roy Mensch

    Beiträge:
    9.922
    Registriert seit:
    22. Oktober 2007
    AW: Technische Probleme

    High, Simple Man
    wie gesagt: Am Fr. konnte ich die Frage chaten, danach ging nix mehr. Hab's heute noch mal versucht, wieder nix! :gruebel:
     
  6. NormaJean

    NormaJean Geheimer Meister

    Beiträge:
    402
    Registriert seit:
    27. Oktober 2002
    AW: Technische Probleme

    Bist du denn "ständig eingeloggt"? Ich hab ab und an ähnliche Probleme, wenn ich beim Einloggen das Häkchen nicht setze und dann irgendwann automatisch rausgeworfen werde... :egal:
     
  7. a-roy

    a-roy Mensch

    Beiträge:
    9.922
    Registriert seit:
    22. Oktober 2007
    AW: Technische Probleme

    High, Norma Jean
    ja, ich bin ständig eingeloggt. Hab' mich eben erst wieder angemeldet + das Chaten ausprobiert: Jetzt geht es wieder!
    Thx an alle, die sich wg. meinem kleinen Problem einen Kopf drum gemacht haben(manchmal denke ich auch, dass der PC, an dem ich arbeite, schlichtweg manchmal 'spinnt'; PC's sind ja auch nur Menschen :zwinker:)
     
  8. Telepathetic

    Telepathetic Großmeister aller Symbolischen Logen

    Beiträge:
    3.016
    Registriert seit:
    1. Juli 2010
    AW: Technische Probleme

    Wenn ich einen Beitrag zitieren will, dann werden dessen Zitate vorheriger Beiträge nicht angezeigt.
     
  9. Ein wilder Jäger

    Ein wilder Jäger Barbarisches Relikt Mitarbeiter

    Beiträge:
    16.010
    Registriert seit:
    18. November 2007
    AW: Technische Probleme

    Ja, das war leider immer schon so, schon vor der Softwareumstellung. Ich glaube, das ist kein Bug, sondern ein Feature und soll der Übersichtlichkeit dienen bzw. unendlich lange Zitate vermeiden.
     
  10. Telepathetic

    Telepathetic Großmeister aller Symbolischen Logen

    Beiträge:
    3.016
    Registriert seit:
    1. Juli 2010
    AW: Technische Probleme

    Dieses Problem ist seit den letzten Wartungsarbeiten behoben. Klasse!
     
  11. dtrainer

    dtrainer Wiedergänger

    Beiträge:
    10.135
    Registriert seit:
    17. Dezember 2008
    AW: Technische Probleme

    in meinem Profil lassen sich neuerdings nicht alle Details anzeigen, wie "alle Freunde zeigen"
     
  12. beast

    beast Moderator Mitarbeiter

    Beiträge:
    5.889
    Registriert seit:
    23. Februar 2009
    AW: Technische Probleme

    Scheint bei mir auch so, muss da erst auf den Stift clicken.
     
  13. Telepathetic

    Telepathetic Großmeister aller Symbolischen Logen

    Beiträge:
    3.016
    Registriert seit:
    1. Juli 2010
    AW: Technische Probleme

    Geht mir auch wie dtrainer und beast
     
  14. Nuff-Nuff

    Nuff-Nuff Geheimer Meister

    Beiträge:
    317
    Registriert seit:
    17. Dezember 2009
    AW: Technische Probleme

    Bei mir ist oben unter "Hilfe" und "Abmelden" ein grünes Feld untergelegt. Kann auch nicht entziffern, was da geschrieben steht.
     
  15. dtrainer

    dtrainer Wiedergänger

    Beiträge:
    10.135
    Registriert seit:
    17. Dezember 2008
    AW: Technische Probleme

    Yep, bei mir deckt es die Benachrichtigungen ab.
     
  16. Filz

    Filz propriétaire Mitarbeiter

    Beiträge:
    814
    Registriert seit:
    6. Juni 2001
    AW: Technische Probleme

    Das Problem mit dem grünen Kasten sollte nun erledigt sein.
     
  17. holo

    holo Frechdachs

    Beiträge:
    2.718
    Registriert seit:
    27. August 2005
    AW: Technische Probleme

    Hallo, Filz

    Du hast hier einen Geister-Chat :)

    Er ist da, doch ich kann ihn nicht sehen.
    Kein IE8, keine Feuerfüchse, kein Windows 7 und kein XP hilft, den Chat ins Licht zu rücken, obwohl ich bereits Cache und Cookies an die Kobolde verfüttert habe.
    Die Störung ist Account-bezogen, wie wir mit einem Test heraus fanden.
    Einzige Aktion vor der Störung: Wechsel von "unsichtbar" nach "sichtbar".

    Gruß
    Holo
     
  18. Filz

    Filz propriétaire Mitarbeiter

    Beiträge:
    814
    Registriert seit:
    6. Juni 2001
    AW: Technische Probleme

    Die Anzeige der Freunde im Profil sollte wieder funktionieren.

    Das Chatbox Problem ist mir bekannt und ich werde die Box bald austauschen.

    Gruß

    filz
     
  19. beast

    beast Moderator Mitarbeiter

    Beiträge:
    5.889
    Registriert seit:
    23. Februar 2009
    AW: Technische Probleme

    Well done, die Freunde-Funktion funzt wieder...Opera lässt die Edit auch zu, aber Fox <5 und Safari wehren sich noch... Aber damit kann man leben...
     
  20. Ein wilder Jäger

    Ein wilder Jäger Barbarisches Relikt Mitarbeiter

    Beiträge:
    16.010
    Registriert seit:
    18. November 2007
    AW: Technische Probleme

    Inselkind macht mich darauf aufmerksam, daß ihr auf ihrer Profilseite nur die letzten sieben Besucher angezeigt werden, ich sehe alle zehn. Bug?
     

Diese Seite empfehlen